Bem-vindo ao Aquaflux Aquarismo & Aquapaisagismo. Clique aqui para registrar

Amazonense e Valisnéria morrendo

Sala sobre as plantas aquáticas, cuidados, identificações, dicas etc.

Moderador: Equipe de Moderação

Amazonense e Valisnéria morrendo

Mensagempor wesley_suzano em Dom 25/Fev/2018 21:54

Boa noite

Segue foto das minhas plantas. Estão ficando marrom alguém pode ajudar.

Aquário 25 L

Iluminação Led 18wats, 1150 lumens.
Usei Florish comprehensiv só duas vezes 0.5ml mas parei por causa de algas.
As cabombas estão indo bem e até crescendo.



Enviado de meu Lenovo A7010a48 usando Tapatalk
ImagemImagem
wesley_suzano

Recém Chegado
 
Mensagens: 19
Tópicos: 4
Registrado: 24/02/2018
Curtiu: 0
Curtiram: 3 vezes

Re: Amazonense e Valisnéria morrendo

Mensagempor everton_enrico em Sex 16/Mar/2018 16:36

Não deu pra ver a Valisnéria direito, mas você enterrou tudo? O ideal é apenas a raiz, você pode afundar e depois puxar para ficar só as raízes no substrato.

As minhas Valisnérias estavam assim,secando, com esta alteração evoluíram :)

Abs
Avatar do usuário
everton_enrico

Usuário AquaFlux
 
Mensagens: 31
Tópicos: 7
Registrado: 05/01/2018
Localização:
Sorocaba
Curtiu: 16 vezes
Curtiram: 0

Re: Amazonense e Valisnéria morrendo

Mensagempor wesley_suzano em Dom 18/Mar/2018 16:45

everton_enrico escreveu:Não deu pra ver a Valisnéria direito, mas você enterrou tudo? O ideal é apenas a raiz, você pode afundar e depois puxar para ficar só as raízes no substrato.

As minhas Valisnérias estavam assim,secando, com esta alteração evoluíram :)

Abs
Obrigado Everton.

Então a Amazonense morreu mas a Valisnéria acho que foi só adaptação e já está crescendo e saindo novas folhas.
O fato de ter colocado as plantas sem o aquário estar ciclado pode ter ajudado a não vingar a Amazonense?

Enviado de meu Lenovo A7010a48 usando Tapatalk
wesley_suzano

Recém Chegado
 
Mensagens: 19
Tópicos: 4
Registrado: 24/02/2018
Curtiu: 0
Curtiram: 3 vezes

Re: Amazonense e Valisnéria morrendo

Mensagempor Alex Krug em Dom 18/Mar/2018 16:57

Não tem problema colocar sem ciclar...
Amazonense é mesmo chatinha, eu reparei que ela não gosta de luz muito forte. Como seu aquário tem 25l, suponho que não seja muito alto, talvez sua iluminação esteja muito forte pra elas...
Meu Plantado de 200l
viewtopic.php?f=34&t=42738

Reprodução de Apistogrammas:
viewtopic.php?f=11&t=23340&start=10 pág.2

Reprodução de Bandeiras:
viewtopic.php?f=11&t=43748
Avatar do usuário
Alex Krug

Usuário AquaFlux
 
Mensagens: 557
Tópicos: 53
Registrado: 11/11/2016
Localização:
Rio Branco/AC
Curtiu: 0
Curtiram: 75 vezes

Re: Amazonense e Valisnéria morrendo

Mensagempor wesley_suzano em Dom 18/Mar/2018 17:24

Alex Krug escreveu:Não tem problema colocar sem ciclar...
Amazonense é mesmo chatinha, eu reparei que ela não gosta de luz muito forte. Como seu aquário tem 25l, suponho que não seja muito alto, talvez sua iluminação esteja muito forte pra elas...
Alex matou a charada.

Era uma led de 18w 1150 lumens.
Notei que a Valisnéria melhorou depois que retirei essa iluminação

Enviado de meu Lenovo A7010a48 usando Tapatalk
wesley_suzano

Recém Chegado
 
Mensagens: 19
Tópicos: 4
Registrado: 24/02/2018
Curtiu: 0
Curtiram: 3 vezes

Re: Amazonense e Valisnéria morrendo

Mensagempor EduSilva em Dom 15/Abr/2018 21:44

bom, aqui tive problema sim com plantas colocadas antes de ciclar o aquario. acredito que a amonia matou todas, só sobrou uma lanceolata que agora que está se recuperando, pois o pico de amonia acabou, agora ta no nitrito. perdi bastante dinheiro em plantas, sendo que todas eram consideradas lowtech. valisneria, cabomba, rabo de raposa, lanceolata e etc.
Avatar do usuário
EduSilva

Recém Chegado
 
Mensagens: 27
Tópicos: 4
Registrado: 03/01/2012
Localização:
Salvador-Ba
Curtiu: 4 vezes
Curtiram: 0


Voltar para Plantas Aquáticas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante